<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR">
<head>	<meta charset="UTF-8" />
<title>Mãe do menor suspeito de matar adolescente desmaiou ao ver corpo | Jaraguá Notícia - Goiás</title> 
<meta name="keywords" content="Jaraguá Notícia, Folha de Jaraguá, Jornal, Populacional Notícia"/>
	<link rel="stylesheet" href="http://jaraguanoticia.com.br/wp-content/themes/portal2/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="http://jaraguanoticia.com/wp-content/uploads/2012/11/favicon.ico"/>
    <link rel="shortcut icon" href="http://jaraguanoticia.com/wp-content/uploads/2012/11/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework Version 3.2" />
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Jaraguá Notícia &#8211; Goiás RSS Feed" href="http://jaraguanoticia.com.br/feed" />
	<link rel="pingback" href="http://jaraguanoticia.com.br/xmlrpc.php" />
	<script type="text/javascript" src="http://jaraguanoticia.com.br/wp-content/themes/portal2/js/jquery.js"></script>
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="http://jaraguanoticia.com.br/wp-content/themes/portal2/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #7d0707 !important;} .custom1 a{color:#7d0707 !important;} .custom2{border-top:3px solid #801212 !important;}  .custom2 a{color:#801212 !important}  .custom3{border-top:3px solid #082e59 !important;}  .custom3 a{color:#082e59 !important} .custom4{border-top:3px solid #094d16 !important;} .custom4 a{color:#094d16 !important} .custom5{border-top:3px solid #0b388c !important;} .custom5 a{color:#0b388c !important} .custom6{border-top:3px solid #000 !important;} .custom6 a{color:#000 !important} .custom7{border-top:3px solid #000 !important;} .custom7 a{color:#000 !important}    
.custom8{border-top:3px solid #000 !important;} .custom8 a{color:#000 !important} .custom9{border-top:3px solid #3f7508 !important;} .custom9 a{color:#3f7508 !important} .custom10{border-top:3px solid #1653e0 !important;} .custom10 a{color:#1653e0 !important} .custom11{border-top:3px solid #b50e0e !important;} .custom11 a{color:#b50e0e !important} .custom12{border-top:3px solid #000 !important;} .custom12 a{color:#000 !important}     </style>
  	
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[106,215] -->
<meta name="keywords"  content="outras" />

<link rel="canonical" href="http://jaraguanoticia.com.br/mae-do-menor-suspeito-de-matar-adolescente-desmaiou-ao-ver-corpo.html" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', ' UA-36306684-1', 'auto', { 'allowLinker': true } );
			ga('require', 'linker');
			ga('linker:autoLink', ['jaraguanoticia.com'] );
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jaraguá Notícia - Goiás &raquo; Mãe do menor suspeito de matar adolescente desmaiou ao ver corpo" href="http://jaraguanoticia.com.br/mae-do-menor-suspeito-de-matar-adolescente-desmaiou-ao-ver-corpo.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jaraguanoticia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://jaraguanoticia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://jaraguanoticia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jaraguanoticia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jaraguanoticia.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Secretário de Saúde de Jesúpolis se entrega à polícia' href='http://jaraguanoticia.com.br/secretario-de-saude-de-jesupolis-se-entrega-a-policia.html' />
<link rel='next' title='Marconi vai gastar R$ 183 mil com bebidas para o palácio' href='http://jaraguanoticia.com.br/marconi-vai-gastar-r-183-mil-com-bebidas-para-o-palacio.html' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://jaraguanoticia.com.br/?p=32888' />
<link rel="alternate" type="application/json+oembed" href="http://jaraguanoticia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjaraguanoticia.com.br%2Fmae-do-menor-suspeito-de-matar-adolescente-desmaiou-ao-ver-corpo.html" />
<link rel="alternate" type="text/xml+oembed" href="http://jaraguanoticia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjaraguanoticia.com.br%2Fmae-do-menor-suspeito-de-matar-adolescente-desmaiou-ao-ver-corpo.html&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
 <script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-36306684-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="canonical" href="http://jaraguanoticia.com.br/mae-do-menor-suspeito-de-matar-adolescente-desmaiou-ao-ver-corpo.html" /> 
</head> <body><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="top1"><a name="top"></a></div>
<div id="wrapper">
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                    <div id="edition">Nacional | </div>
                  <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-preto" class="menu"><li id="menu-item-178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-178"><a href="http://jaraguanoticia.com.br">Home</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="http://www.jaraguanoticia.com.br/category/destaque-principal">Destaque</a></li>
<li id="menu-item-14365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14365"><a href="http://jaraguanoticia.com.br/outras">Outras</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://jaraguanoticia.com.br/policia">Segurança &#8211; Justiça</a></li>
<li id="menu-item-14364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14364"><a href="http://jaraguanoticia.com.br/maislidas">Mais Lidas</a></li>
<li id="menu-item-1649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1649"><a href="http://jaraguanoticia.com.br/educacao">Educação</a></li>
<li id="menu-item-28696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28696"><a href="http://jaraguanoticia.com.br/religiao">Religião</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="http://jaraguanoticia.com.br/contato-html">Contato</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">sexta-feira 25 agosto, 2017</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="http://jaraguanoticia.com.br"><img src="http://www.jaraguanoticia.com.br/wp-content/uploads/2016/05/LOGO-MARCA-TOPO-22.jpg" alt="Jaraguá Notícia" /></a></div>
   
   
     
          <div id="logoright" style="width:auto !important">
        </div>
        
    
    <div class="cb"></div>
    </div> 
    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="http://jaraguanoticia.com.br/wp-content/themes/portal2/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker"><ul>   <li><a href="http://jaraguanoticia.com.br/disputa-por-cargos-gera-transtorno-no-grupo-do-prefeito-zilomar.html" rel="bookmark" title="Permanent Link: Disputa por cargos gera transtorno no grupo do prefeito Zilomar">Disputa por cargos gera transtorno no grupo do prefeito Zilomar</a></li>    <li><a href="http://jaraguanoticia.com.br/marconi-vai-gastar-r-183-mil-com-bebidas-para-o-palacio.html" rel="bookmark" title="Permanent Link: Marconi vai gastar R$ 183 mil com bebidas para o palácio">Marconi vai gastar R$ 183 mil com bebidas para o palácio</a></li>    <li><a href="http://jaraguanoticia.com.br/mae-do-menor-suspeito-de-matar-adolescente-desmaiou-ao-ver-corpo.html" rel="bookmark" title="Permanent Link: Mãe do menor suspeito de matar adolescente desmaiou ao ver corpo">Mãe do menor suspeito de matar adolescente desmaiou ao ver corpo</a></li>    <li><a href="http://jaraguanoticia.com.br/secretario-de-saude-de-jesupolis-se-entrega-a-policia.html" rel="bookmark" title="Permanent Link: Secretário de Saúde de Jesúpolis se entrega à polícia">Secretário de Saúde de Jesúpolis se entrega à polícia</a></li>    <li><a href="http://jaraguanoticia.com.br/mar-agitado-jogou-lancha-sobre-arrecife-apos-acidente-na-bahia.html" rel="bookmark" title="Permanent Link: Mar agitado jogou lancha sobre arrecife após acidente na Bahia">Mar agitado jogou lancha sobre arrecife após acidente na Bahia</a></li> </ul></div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="" target="_blank"><img src="http://jaraguanoticia.com.br/wp-content/themes/portal2/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="" target="_blank"><img src="http://jaraguanoticia.com.br/wp-content/themes/portal2/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/Jaragu%C3%A1-Not%C3%ADcia-1444641862448003/" target="_blank"><img src="http://jaraguanoticia.com.br/wp-content/themes/portal2/images/facebook.png" /></a> </li>            <li><a href="http://youtube.com" target="_blank"><img src="http://jaraguanoticia.com.br/wp-content/themes/portal2/images/youtube.png" /></a> </li>  <li><a href="http://twitter.com/JaraguaInfo" target="_blank"><img src="http://jaraguanoticia.com.br/wp-content/themes/portal2/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-preto-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-178"><a href="http://jaraguanoticia.com.br">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="http://www.jaraguanoticia.com.br/category/destaque-principal">Destaque</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14365"><a href="http://jaraguanoticia.com.br/outras">Outras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://jaraguanoticia.com.br/policia">Segurança &#8211; Justiça</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14364"><a href="http://jaraguanoticia.com.br/maislidas">Mais Lidas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1649"><a href="http://jaraguanoticia.com.br/educacao">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28696"><a href="http://jaraguanoticia.com.br/religiao">Religião</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="http://jaraguanoticia.com.br/contato-html">Contato</a></li>
</ul></div></ul></div>
          </div>
    </div>
  	</div>
    <div id="section">

  <div id="column-wrap">
 <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Publicado em:</b> qui, ago , 2017 </div>
<div id="datemeta_r"><a href="http://jaraguanoticia.com.br/outras" rel="category tag">Outras</a> | Por <b><a href="http://jaraguanoticia.com.br/author/isaiassousaadmin" title="Ver todos os posts de Isaías Sousa">Isaías Sousa </a></b>    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h2>  Mãe do menor suspeito de matar adolescente desmaiou ao ver corpo</h2>
 


              
  
    <center></center> 
			<div class="entry">

 			  <div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="80">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;"><img class="alignnone wp-image-32889" src="http://jaraguanoticia.com.br/wp-content/uploads/2017/08/estudantes.jpg" alt="" width="690" height="416" /><br />
A mãe do adolescente de 13 anos, suspeito de matar a vizinha Tamires Paula de Almeida, de 14 anos, disse nesta quinta-feira (24), que viu o corpo da vítima na escada do prédio em que ambas as famílias moram, em Goiânia. Ela contou que no momento teve um “apagão” e desmaiou, sofrendo um princípio de AVC. A mulher o marido e o filho deram um depoimento ao Ministério Público Estadual (MP-GO), que pediu a internação provisória do garoto.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="56">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">A mãe do garoto afirmou que estava em casa quando recebeu uma ligação da escola onde o filho e a vítima estudavam, informando que o adolescente havia tido um problema na tarde de quarta-feira (23). Sem saber o que tinha acontecido, ela conta que se desesperou e, como o elevador estava demorando, resolveu ir pelas escadas.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="50">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">“Eu estava descendo correndo e, de repente, a vi [Tamires] no chão, tive um apagão e caí em cima dela. Momentos depois chegaram algumas pessoas, acharam que eu era a mãe dela e me levaram para o apartamento da família, que ficava no mesmo andar, para tentar me acordar”, contou.</span></p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="29">
<blockquote class="content-blockquote theme-border-color-primary-before"><p><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">“Foi um terror estar diante da situação. Meu filho é amável, nunca apresentou nenhum traço que pudesse fazer algo parecido. Não conseguimos compreender o que houve”, desabafou a mãe.</span></p></blockquote>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="55">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">Tamires foi morta na quarta-feira, no 5º andar do prédio onde vivia com a mãe, no Jardim América, região sul da capital. Após esfaquear a adolescente, o garoto seguiu até a escola estadual onde ambos estudavam e contou para o coordenador o que havia feito. Logo depois, a polícia foi acionada e o menor apreendido.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="28">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">O corpo da adolescente foi velado na Casa de Velórios de Pires do Rio nesta quinta-feira (24). O enterro ocorreu às 11h, no Cemitério Explanada, na mesma cidade.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="48">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;"><img class="alignnone wp-image-32890 size-full" src="http://jaraguanoticia.com.br/wp-content/uploads/2017/08/vitima-homicidio-adolescente.jpg" alt="" width="540" height="304" srcset="http://jaraguanoticia.com.br/wp-content/uploads/2017/08/vitima-homicidio-adolescente.jpg 540w, http://jaraguanoticia.com.br/wp-content/uploads/2017/08/vitima-homicidio-adolescente-300x169.jpg 300w, http://jaraguanoticia.com.br/wp-content/uploads/2017/08/vitima-homicidio-adolescente-384x217.jpg 384w" sizes="(max-width: 540px) 100vw, 540px" /><br />
Segundo o titular da Delegacia de Polícia de Apuração de Atos Infracionais (Depai), delegado Luiz Gonzaga Júnior, responsável pelo caso, o menino confessou o ato infracional durante conversa informal. No depoimento formal, colhido ainda na Central de Flagrantes, ele foi orientado por seu advogado a ficar em silêncio.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="58">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">&#8220;A investigação apontou que ele já planejava esse crime desde o seu aniversário [em junho], quando recebeu um dinheiro da família como presente, comprou uma faca e desde então a levava para a escola. Ele tinha como alvos três adolescentes do sexo feminino, que são pessoas mais vulneráveis e facilitaria a execução do crime por parte dele&#8221;, explicou.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="69">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">A mãe do adolescente disse ao <strong>G1</strong> que o filho nasceu logo depois que a família havia perdido um parente querido, e que ele era “sinônimo de alegria.” “Ele veio para alegrar a gente, que estávamos todos tristes e nos alegramos com a chegada dele. Ele sempre foi meu companheiro, amigo dos irmãos, sempre carinhoso. Jamais, jamais pensaria que sofresse alguma coisa a ponto de fazer isso”, disse, chorando.</span></p>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="2">
<div class="content-intertitle">
<h2><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">Internação provisória</span></h2>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="49">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">O promotor Frederico Augusto de Oliveira Santos, da 4ª Promotoria da capital, foi o responsável pela oitiva informal do adolescente e dos pais dele e por pedir a internação provisória do menor. O depoimento aconteceu no Juizado da Infância e Juventude de Goiânia e foi acompanhado por um psiquiatra.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="64">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">Santos afirma que o juiz deve analisar o pedido ainda nesta quinta-feira e, caso seja aceita a internação, o menor deve ficar sob custódia da Polícia Civil até que surja uma vaga para internação, que deve durar até 45 dias. Neste período, o caso deve ser julgado e, se o adolescente receber sentença por crime análogo a homicídio, poderá ficar até três anos internado.</span></p>
</div>
<div class="content-ads content-ads--reveal"><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;"> </span></div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="69">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">O promotor afirma que, em mais de vinte anos de atuação profissional, ele nunca havia visto algo parecido. “Trata-se de um crime grave. Eu estou nesta promotoria há quase dois anos, e há mais de vinte na profissão. Pedimos ajuda a um psiquiatra voluntário, para nos ajudar a tentar compreender esta situação, porque é algo que a gente não compreende, porque aparentemente não havia nenhuma desavença com a vítima.”</span></p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="32">
<blockquote class="content-blockquote theme-border-color-primary-before"><p><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">“A priori, todo mundo sabe que não há nenhuma normalidade no comportamento do adolescente, que surpreendeu os pais, os irmãos, que até então não conheciam este lado do adolescente”, disse o promotor.</span></p></blockquote>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="55">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">A faca e a camiseta do garoto, ambas com manchas de sangue, foram recolhidas e serão periciadas. O delegado responsável pela investigação disse que o menor apresentava um comportamento frio e não demonstrava arrependimento. Ele também não explicou o motivo de ter atacado a vítima, diferentemente do que vislumbrava em relação aos outros dois alvos.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="39">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">&#8220;Uma das meninas, simplesmente porque gostava dele, ele disse que iria matar. A outra ele disse que queria ver o luto de todo mundo da classe, talvez seria uma menina mais popular, mas não temos essa informação definida&#8221;, salienta.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="37">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">O advogado da família, Agnaldo Domingos Ramos, esteve na delegacia e informou que que vai aguardar o decorrer da investigação para definir como irá agir em relação ao caso, mas estuda solicitar uma avaliação psicológica do garoto.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="49">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">&#8220;Vai depender, mas logicamente nós temos interesse que a coisa seja analisada a nível de psicologia porque estamos diante de um caso emblemático, bastante complicado. Vou acompanhar e com certeza requisitar uma questão psicológica. Mas trata-se de uma família estruturada, com uma vida cotidiana como outra qualquer&#8221;, disse Ramos.</span></p>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="3">
<div class="content-intertitle">
<h2><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">Comoção na escola</span></h2>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="23">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">Tamires estudava no 9º ano do ensino fundamental e o suspeito, no 7º. Ambos no período vespertino. A escola ficou fechada nesta quinta-feira.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="42">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">A adolescente estudava na escola desde o início do ano. O coordenador Cézar Sabino conta que ela era uma ótima aluna e que todas as notas do boletim eram acima de 9. “Ela só tirava 10 quase. Era muito boa menina”, ressaltou.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="37">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">Colega de sala e amiga de Tamires, uma adolescente de 13 anos ressalta que a vítima era “superinteligente e estudiosa”. De acordo com a menina, todos ficaram abalados com o que aconteceu, pois ela era muito querida.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="30">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">“Ela era muito amorosa, nunca faria nada com ninguém. Todo mundo era amigo dela”, disse a colega. Outra menina que estuda na mesma escola conta que Tamires era muito educada.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="27">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: helvetica,arial,sans-serif; font-size: 12pt;">Já o adolescente era mais tímido, segundo os demais estudantes. &#8220;Ele era mais calado, na dele, ficava muito sozinho, às vezes ficava escutando música&#8221;, conta um colega.</span></p>
<p data-track-category="Link no Texto" data-track-links="">Do G1</p>
</div>
</div>
</div>

<style>.crdtfree{position:absolute;top:-1990px;}</style>
<div class="crdtfree"> 
Theme Shared By: <a href="https://www.freenulled.top/">FreeNulled.Top woocoomerce plugins</a>
</div>
<div class="synved-social-container synved-social-container-share" style="text-align: left"><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fjaraguanoticia.com.br%2Fmae-do-menor-suspeito-de-matar-adolescente-desmaiou-ao-ver-corpo.html&#038;t=M%C3%A3e%20do%20menor%20suspeito%20de%20matar%20adolescente%20desmaiou%20ao%20ver%20corpo&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fjaraguanoticia.com.br%2Fmae-do-menor-suspeito-de-matar-adolescente-desmaiou-ao-ver-corpo.html&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fjaraguanoticia.com.br%2Fwp-content%2Fuploads%2F2017%2F08%2Fvitima-homicidio-adolescente.jpg&#038;p&#091;title&#093;=M%C3%A3e%20do%20menor%20suspeito%20de%20matar%20adolescente%20desmaiou%20ao%20ver%20corpo" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://jaraguanoticia.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fjaraguanoticia.com.br%2Fmae-do-menor-suspeito-de-matar-adolescente-desmaiou-ao-ver-corpo.html&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://jaraguanoticia.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fjaraguanoticia.com.br%2Fmae-do-menor-suspeito-de-matar-adolescente-desmaiou-ao-ver-corpo.html" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://jaraguanoticia.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fjaraguanoticia.com.br%2Fmae-do-menor-suspeito-de-matar-adolescente-desmaiou-ao-ver-corpo.html&#038;title=M%C3%A3e%20do%20menor%20suspeito%20de%20matar%20adolescente%20desmaiou%20ao%20ver%20corpo" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://jaraguanoticia.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fjaraguanoticia.com.br%2Fmae-do-menor-suspeito-de-matar-adolescente-desmaiou-ao-ver-corpo.html&#038;media=http%3A%2F%2Fjaraguanoticia.com.br%2Fwp-content%2Fuploads%2F2017%2F08%2Fvitima-homicidio-adolescente.jpg&#038;description=M%C3%A3e%20do%20menor%20suspeito%20de%20matar%20adolescente%20desmaiou%20ao%20ver%20corpo" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://jaraguanoticia.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fjaraguanoticia.com.br%2Fmae-do-menor-suspeito-de-matar-adolescente-desmaiou-ao-ver-corpo.html&#038;title=M%C3%A3e%20do%20menor%20suspeito%20de%20matar%20adolescente%20desmaiou%20ao%20ver%20corpo" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://jaraguanoticia.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=M%C3%A3e%20do%20menor%20suspeito%20de%20matar%20adolescente%20desmaiou%20ao%20ver%20corpo&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Fjaraguanoticia.com.br%2Fmae-do-menor-suspeito-de-matar-adolescente-desmaiou-ao-ver-corpo.html" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://jaraguanoticia.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></div>


			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 

  



      



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Noticias Relacionadas</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://jaraguanoticia.com.br/marconi-vai-gastar-r-183-mil-com-bebidas-para-o-palacio.html"><img width="150" height="125" src="http://jaraguanoticia.com.br/wp-content/uploads/2017/08/marconi-bebida-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://jaraguanoticia.com.br/wp-content/uploads/2017/08/marconi-bebida-150x125.jpg 150w, http://jaraguanoticia.com.br/wp-content/uploads/2017/08/marconi-bebida-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://jaraguanoticia.com.br/marconi-vai-gastar-r-183-mil-com-bebidas-para-o-palacio.html" rel="bookmark" title="Marconi vai gastar R$ 183 mil com bebidas para o palácio">Marconi vai gastar R$ 183 mil com bebidas para o palácio</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://jaraguanoticia.com.br/stf-muda-lei-federal-e-amianto-e-proibido-no-pais.html"><img width="150" height="125" src="http://jaraguanoticia.com.br/wp-content/uploads/2017/08/amianto-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://jaraguanoticia.com.br/wp-content/uploads/2017/08/amianto-150x125.jpg 150w, http://jaraguanoticia.com.br/wp-content/uploads/2017/08/amianto-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://jaraguanoticia.com.br/stf-muda-lei-federal-e-amianto-e-proibido-no-pais.html" rel="bookmark" title="STF muda lei federal, e amianto é proibido no país">STF muda lei federal, e amianto é proibido no país</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://jaraguanoticia.com.br/colegio-diogenes-com-inscricoes-abertas-para-o-projeto-viva-a-fanfarra.html"><img width="150" height="125" src="http://jaraguanoticia.com.br/wp-content/uploads/2017/08/fanfarra-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://jaraguanoticia.com.br/wp-content/uploads/2017/08/fanfarra-150x125.jpg 150w, http://jaraguanoticia.com.br/wp-content/uploads/2017/08/fanfarra-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://jaraguanoticia.com.br/colegio-diogenes-com-inscricoes-abertas-para-o-projeto-viva-a-fanfarra.html" rel="bookmark" title="Colégio Diógenes com inscrições abertas para o projeto Viva a Fanfarra">Colégio Diógenes com inscrições abertas para o projeto Viva a Fanfarra</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://jaraguanoticia.com.br/cnh-digital-passa-a-valer-em-goias-no-fim-de-setembro.html"><img width="150" height="125" src="http://jaraguanoticia.com.br/wp-content/uploads/2017/08/carteira-motorista--150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://jaraguanoticia.com.br/wp-content/uploads/2017/08/carteira-motorista--150x125.jpg 150w, http://jaraguanoticia.com.br/wp-content/uploads/2017/08/carteira-motorista--55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://jaraguanoticia.com.br/cnh-digital-passa-a-valer-em-goias-no-fim-de-setembro.html" rel="bookmark" title="CNH Digital passa a valer em Goiás no fim de setembro">CNH Digital passa a valer em Goiás no fim de setembro</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		</div>




</div> </div><div>

 </div>   </div>  



     </div>
   <div id="aside">
      
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BANNER 300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6903098355630541"
     data-ad-slot="7465280119"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div style="margin-top: 10px;"></div>    <div id="sidebar">
			 <div id="minibars">
	<div id="lmb">
<div class="section2 widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- BANNER 300X600 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-6903098355630541" data-ad-slot="7325679313"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></div><div class="section2 widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- BANNER 300X600 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-6903098355630541" data-ad-slot="7325679313"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></div>			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div> 	</div> 


		</div>   



</div></div></div><div id="footer">
<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://jaraguanoticia.com.br"><img src="http://www.jaraguanoticia.com.br/wp-content/uploads/2016/05/LOGO-MARCA-TOPO-22.jpg" alt="Jaraguá Notícia" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://jaraguanoticia.com.br/">
<input type="text" name="s" value="Digite sua busca e de Enter" onblur="if(this.value=='') this.value='Digite sua busca e de Enter';" onfocus="if(this.value=='Digite sua busca e de Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-preto-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-178"><a href="http://jaraguanoticia.com.br">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="http://www.jaraguanoticia.com.br/category/destaque-principal">Destaque</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14365"><a href="http://jaraguanoticia.com.br/outras">Outras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://jaraguanoticia.com.br/policia">Segurança &#8211; Justiça</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14364"><a href="http://jaraguanoticia.com.br/maislidas">Mais Lidas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1649"><a href="http://jaraguanoticia.com.br/educacao">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28696"><a href="http://jaraguanoticia.com.br/religiao">Religião</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="http://jaraguanoticia.com.br/contato-html">Contato</a></li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    Todos os Direitos Reservados - Jaraguá Notícia 2008 
        </div>     		  </div>
	   	<div class="fotlogoright">
	    	</div>    	<div class="cb"></div>
   </div>  </div>   	</div></div>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/jaraguanoticia.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6903098355630541",
    enable_page_level_ads: true
  });
</script></body>
</html>