	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://jaraguanoticia.com.br/xmlrpc.php"/>

		<title>Concursos abertos para saúde, educação e segurança em GO e DF</title>
<meta property="og:image" content="http://jaraguanoticia.com.br/wp-content/uploads/2018/02/CONCURSO-DF2-300x162.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Serão abertas no dia 23 de janeiro as inscrições do concurso público do Instituto Hospital de Base do Distrito Federal, para a Polícia Militar do DF"/>
<link rel="canonical" href="http://jaraguanoticia.com.br/concursos-abertos-para-saude-educacao-e-seguranca-em-go-e-df.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Concursos abertos para saúde, educação e segurança em GO e DF" />
<meta property="og:description" content="Serão abertas no dia 23 de janeiro as inscrições do concurso público do Instituto Hospital de Base do Distrito Federal, para a Polícia Militar do DF" />
<meta property="og:url" content="http://jaraguanoticia.com.br/concursos-abertos-para-saude-educacao-e-seguranca-em-go-e-df.html" />
<meta property="og:site_name" content="Jaraguá Notícia - Goiás" />
<meta property="article:tag" content="concurso público" />
<meta property="article:section" content="Destaque" />
<meta property="article:published_time" content="2018-02-05T08:19:23-02:00" />
<meta property="article:modified_time" content="2018-02-05T08:21:59-02:00" />
<meta property="og:updated_time" content="2018-02-05T08:21:59-02:00" />
<meta property="og:image" content="http://jaraguanoticia.com.br/wp-content/uploads/2018/02/CONCURSO-DF2.jpg" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="431" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Serão abertas no dia 23 de janeiro as inscrições do concurso público do Instituto Hospital de Base do Distrito Federal, para a Polícia Militar do DF" />
<meta name="twitter:title" content="Concursos abertos para saúde, educação e segurança em GO e DF" />
<meta name="twitter:image" content="http://jaraguanoticia.com.br/wp-content/uploads/2018/02/CONCURSO-DF2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/jaraguanoticia.com.br\/","name":"Jaragu\u00e1 Not\u00edcia - Goi\u00e1s","potentialAction":{"@type":"SearchAction","target":"http:\/\/jaraguanoticia.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/jaraguanoticia.com.br\/concursos-abertos-para-saude-educacao-e-seguranca-em-go-e-df.html","sameAs":[],"@id":"#person","name":"Izaias Sousa"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jaraguá Notícia - Goiás &raquo;" href="http://jaraguanoticia.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jaraguá Notícia - Goiás &raquo;" href="http://jaraguanoticia.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jaraguá Notícia - Goiás &raquo; Concursos abertos para saúde, educação e segurança em GO e DF" href="http://jaraguanoticia.com.br/concursos-abertos-para-saude-educacao-e-seguranca-em-go-e-df.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jaraguanoticia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://jaraguanoticia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://jaraguanoticia.com.br/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://jaraguanoticia.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,400italic%7CRoboto+Condensed:700,400italic,400%7COswald:700%7CNoto+Sans:400' type='text/css' media='all' />
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://jaraguanoticia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jaraguanoticia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jaraguanoticia.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://jaraguanoticia.com.br/?p=1463' />
<link rel="alternate" type="application/json+oembed" href="http://jaraguanoticia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjaraguanoticia.com.br%2Fconcursos-abertos-para-saude-educacao-e-seguranca-em-go-e-df.html" />
<link rel="alternate" type="text/xml+oembed" href="http://jaraguanoticia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjaraguanoticia.com.br%2Fconcursos-abertos-para-saude-educacao-e-seguranca-em-go-e-df.html&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;}.home .entry-meta { display: none; }.entry-footer {display:none !important;}.home .entry-footer { display: none; }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6903098355630541",
    enable_page_level_ads: true
  });
</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://jaraguanoticia.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="amphtml" href="http://jaraguanoticia.com.br/concursos-abertos-para-saude-educacao-e-seguranca-em-go-e-df.html/amp" /><link rel='stylesheet' id='bf-minifed-css-1' href='http://jaraguanoticia.com.br/wp-content/bs-booster-cache/9eb12d7a6ed88d7bc791d6246e9cc281.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-minifed-css-2' href='http://jaraguanoticia.com.br/wp-content/bs-booster-cache/b489113e5dc7f1a0fabe4b475a4ad437.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<style type="text/css" id="wp-custom-css">
			/*

Clique no ícone de ajuda acima para saber mais.
*/		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-1463 single-format-standard active-light-box ltr page-layout-2-col-right boxed main-menu-sticky  wpb-js-composer js-comp-ver-5.1.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left"
     style="display: none;">
	<div class="off-canvas-inner">
					<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p>&nbsp;</p>
				</div>
			</div>
				</div>
</div>
	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<h2  id="site-title" class="logo img-logo">
	<a href="http://jaraguanoticia.com.br/" itemprop="url" rel="home">
					<img id="site-logo" src="http://jaraguanoticia.com.br/wp-content/uploads/2018/01/BANNER-JN.jpg"
			     alt="Jaraguá Notícia - Goiás"  />
				</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-6"><a href="http://jaraguanoticia.com.br/" itemprop="url">Início</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-8"><a href="http://jaraguanoticia.com.br/destaque" itemprop="url">Destaque</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-7"><a href="http://jaraguanoticia.com.br/cidades" itemprop="url">Cidades</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-12"><a href="http://jaraguanoticia.com.br/seguranca-e-justica" itemprop="url">Segurança e Justiça</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-11"><a href="http://jaraguanoticia.com.br/saude" itemprop="url">Saúde</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-9"><a href="http://jaraguanoticia.com.br/educacao" itemprop="url">Educação</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="http://jaraguanoticia.com.br/religiao" itemprop="url">Religião</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-950"><a href="http://jaraguanoticia.com.br/opiniao" itemprop="url">Opinião</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-51"><a href="http://jaraguanoticia.com.br/contato" itemprop="url">Contato</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://jaraguanoticia.com.br">
	<input type="search" class="search-field"
	       placeholder="Pesquisa..."
	       value="" name="s"
	       title="Procurar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-6"><a href="http://jaraguanoticia.com.br/" itemprop="url">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-8"><a href="http://jaraguanoticia.com.br/destaque" itemprop="url">Destaque</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-7"><a href="http://jaraguanoticia.com.br/cidades" itemprop="url">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-12"><a href="http://jaraguanoticia.com.br/seguranca-e-justica" itemprop="url">Segurança e Justiça</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-11"><a href="http://jaraguanoticia.com.br/saude" itemprop="url">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-9"><a href="http://jaraguanoticia.com.br/educacao" itemprop="url">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="http://jaraguanoticia.com.br/religiao" itemprop="url">Religião</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-950"><a href="http://jaraguanoticia.com.br/opiniao" itemprop="url">Opinião</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-51"><a href="http://jaraguanoticia.com.br/contato" itemprop="url">Contato</a></li>
</ul></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://jaraguanoticia.com.br/" itemprop="url" rel="home">
									<img src="http://jaraguanoticia.com.br/wp-content/uploads/2018/01/BANNER-JN.jpg"
					     alt="Jaraguá Notícia - Goiás"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://jaraguanoticia.com.br">
	<input type="search" class="search-field"
	       placeholder="Pesquisa..."
	       value="" name="s"
	       title="Procurar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<div role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style" itemprop="breadcrumb"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a href="http://jaraguanoticia.com.br" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a href="http://jaraguanoticia.com.br/destaque"><span itemprop="name">Destaque</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Concursos abertos para saúde, educação e segurança em GO e DF</span><meta itemprop="position" content="3" /></li></ul></div></div><div class="content-wrap">
	<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-1463" class="post-1463 post type-post status-publish format-standard has-post-thumbnail  category-destaque category-educacao tag-concurso-publico single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="http://jaraguanoticia.com.br/wp-content/uploads/2018/02/CONCURSO-DF2.jpg"><img  alt="" data-src="http://jaraguanoticia.com.br/wp-content/uploads/2018/02/CONCURSO-DF2-750x430.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-2"><a href="http://jaraguanoticia.com.br/destaque">Destaque</a></span><span class="term-badge term-4"><a href="http://jaraguanoticia.com.br/educacao">Educação</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Concursos abertos para saúde, educação e segurança em GO e DF</span>
											</h1>
																					</div>
									</div>
																		<div class="entry-content clearfix single-post-content">
										<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Serão abertas no dia 23 de janeiro as<strong> inscrições </strong>do <strong>concurso público</strong> do Instituto Hospital de Base do <a class="ApplyClass" href="https://jcconcursos.uol.com.br/portal/concursos/DF.html" target="_blank" rel="noopener">Distrito Federal</a> (<strong>IHBDF</strong>). A seleção visa o provimento de 708 vagas do seu quadro de pessoal, sendo 38 reservadas às pessoas com deficiência. O contrato de trabalho será regido pela Consolidação das Leis do Trabalho (CLT).</span></div>
<div></div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">O cargo de técnico de enfermagem (477 vagas) exige curso técnico específico, registro no órgão de classe e experiência mínima de dois anos na área. O salário inicial é de R$ 1.341 para carga horária semanal de 20 horas. </span></div>
<div></div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Nível <a href="https://jcconcursos.uol.com.br/portal/concursos/nivel-escolar/Superior.html" target="_blank" rel="noopener">superior</a> é requisito para os postos de enfermeiro (128), médico &#8211; cirurgia do trauma (20), médico &#8211; emergência (40) e médico nas especialidades de anestesiologista (27 ), clínica médica (8) e nefrologia (8). A função de enfermeiro ainda exige experiência mínima de dois anos na profissão. As remunerações variam de R$ 2.211,20 a R$ 8.050 para jornada de trabalho de 20 horas semanais. </span></div>
<h2><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Como participar do concurso do IHBDF 2018 </span></h2>
<div></div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">O Centro Brasileiro de Pesquisa em Avaliação e Seleção e de Promoção de Eventos (Cebraspe) será o responsável pela organização e execução do processo seletivo. As inscrições deverão ser realizadas no endereço eletrônico <a href="http://www.cespe.unb.br/concursos/ihb_df_18" target="_blank" rel="nofollow noopener">www.cespe.unb.br/concursos/ihb_df_18</a> até as 18h de 5 de fevereiro. </span></div>
<div></div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Será cobrada uma taxa de participação do <strong>concurso</strong> do <strong>IHBDF 2018</strong>, nos valores de R$ 45 para técnico de enfermagem, R$ 65 para enfermeiro e R$ 120 para médicos, e o seu pagamento deverá ser efetuado até a data limite de 7 de fevereiro, observado o horário de funcionamento do banco. </span></div>
<div>
<h2><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Prova do concurso do IHBDF 2018</span></h2>
</div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Todos os candidatos serão avaliados por meio de provas de conhecimentos gerais e técnicos, de caráter eliminatório e classificatório. Elas serão aplicadas no dia 25 de fevereiro, no período da manhã para os cargos de nível superior e à tarde para curso técnico. </span></div>
<div></div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Na data provável de 15 de fevereiro será divulgado na internet, no site do Cebraspe, o edital de convocação, que informará a disponibilização da consulta aos locais e aos horários de realização das provas.</span></div>
<div>
<h2><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Atribuições do técnico de enfermagem do IHBDF</span></h2>
</div>
<div></div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Administrar dietas e/ou auxiliar na alimentação do paciente dependente; administrar dietas por gavagem; anotar no prontuário os procedimentos de enfermagem executados com o paciente; aplicar normas de biossegurança; aspirar secreções naso-oro-traqueal em pacientes de baixa e média complexidade; atender e orientar pacientes, acompanhantes e o público em geral de forma humanizada; auxiliar e/ou montar aparelhos e equipamentos; auxiliar na realização dos procedimentos como: entubação endotraqueal, traqueostomia, punção lombar, paracentese, punção subdural, dissecção venosa e outros; coletar material para exames: fezes, urina, escarro e outros; coletar, medir, observar e anotar diurese; colocar e retirar “comadres” e “compadres”; controlar o gotejamento de infusões venosas; entre outras atividades.</span></div>
<h2><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Concurso para a Polícia Militar do DF<br />
</span></h2>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Foi divulgado nesta sexta-feira (26) o <strong><a class="ApplyClass" href="https://jcconcursos.uol.com.br/portal/anexo/Abertura-Edital-Concurso-PM-DF-2018-70273.html" target="_blank" rel="noopener">edital </a></strong>do <strong>concurso da PM/DF</strong> (<strong><a class="ApplyClass" href="https://jcconcursos.uol.com.br/portal/concursos/por-orgao/pm.html" target="_blank" rel="noopener">Polícia Militar do Distrito Federal</a></strong>) para preenchimento de 2.024 vagas de soldado nos quadros de combatentes (2.000 postos), especialistas músicos (6) e especialistas corneteiros (18). </span></div>
<div></div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Do total de oportunidades para <strong><a href="https://jcconcursos.uol.com.br/portal/concursos/cargos/Soldado.html" target="_blank" rel="noopener">soldado </a></strong>combatente, 500 são para admissão imediata (450 homens e 50 mulheres) e 1.500 para cadastro reserva (CR).</span></div>
<div></div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">No caso das ofertas para especialistas músicos, elas estão distribuídas entre as seguintes especialidades: clarineta/clarones (1), saxofone (1), trompa (1), trompete (1), trombone tenor/trombone baixo (1) e tuba (1).</p>
<p></span></div>
<div></div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Para participar do <strong>concurso da PM/DF</strong> é necessário possuir <strong><a href="https://jcconcursos.uol.com.br/portal/concursos/nivel-escolar/Superior.html" target="_blank" rel="noopener">curso superior</a></strong> em qualquer área, idade entre 18 e 30 anos e altura mínima de 1,60m (sexo feminino) e 1,65m (sexo masculino). </span></div>
<div></div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Durante o curso de formação, a remuneração é de R$ 4.969,22. Após o ingresso, o salário sobe para R$ 6.095,41. Os valores informados já consideram o auxílio-alimentação mensal de R$ 850.  </span></div>
<h2><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Como se inscrever no concurso da PM/DF 2018</span></h2>
<div></div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">As <strong>inscrições </strong>para o <strong>concurso da PM/DF</strong> abrem em 25 de fevereiro e vão até 26 de março para especialista músico e corneteiro e 4 de abril para combatente.  </span></div>
<div></div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">O processo seletivo é organizado pelo Instituto Americano de Desenvolvimento (Iades), que receberá as candidaturas por meio do site <strong><a class="ApplyClass" href="http://www.iades.com.br/inscricao/Default" target="_blank" rel="nofollow noopener">www.iades.com.br</a></strong>. O valor da taxa é de R$ 88.</span></div>
<p><strong><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><br />
Concurso da UFG &#8211; Goiás</span></strong></p>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">A Universidade Federal de Goiás (<strong>UFG</strong>) divulgou um novo <a class="ApplyClass" href="https://jcconcursos.uol.com.br/portal/anexo/Abertura-Edital---concurso-UFG-2018--70748.html" target="_blank" rel="noopener">edital </a>de <strong>concurso</strong> para provimento de 118 vagas do seu quadro de pessoal técnico-administrativo em educação. Ofertas serão lotadas nas cidades de Aparecida de Goiânia, Catalão, Goiás, Goiânia e Jataí. </span></div>
<div></div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Para ensino <a class="ApplyClass" href="https://jcconcursos.uol.com.br/portal/concursos/nivel-escolar/Medio.html" target="_blank" rel="noopener">médio</a> e/ou curso técnico, as chances são para as funções de assistente em administração, mestre de edificações e infraestrutura, técnico de tecnologia da informação, técnico em anatomia e necropsia, técnico em artes gráficas, técnico em audiovisual, técnico em estatística, técnico em mecânica, técnico em telecomunicações e técnico de laboratório nas áreas de alimentos, ciências florestais, citologia, comunicação social, eletrônica, informática, materiais de construção, operação de transporte, saúde e suporte em infraestrutura de transporte. </span></div>
<div></div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Quem tem o nível <a href="https://jcconcursos.uol.com.br/portal/concursos/nivel-escolar/Superior.html" target="_blank" rel="noopener">superior</a> está apto às carreiras de assistente social, bibliotecário/documentalista, biomédico, contador, enfermeiro, engenheiro civil, engenheiro de produção, geógrafo, médico oftalmologista, pedagogo na área hospitalar, psicólogo da área clínica e da saúde e técnico em assuntos educacionais.</span></div>
<div></div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">A distribuição das vagas por cidade de lotação podem ser conferidas no edital, que encontra-se anexado à notícia. As remunerações iniciais oferecidas pela <strong>UFG</strong> são de R$ 2.446,95 para os cargos de nível médio e R$ 4.180,66 para nível superior. </span></div>
<div>
<h2><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Inscrição e provas do concurso da UFG 2018 </span></h2>
</div>
<div></div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Interessados em concorrer a uma das vagas deverão se inscrever entre os dias 9 de fevereiro e 8 de março, através do endereço eletrônico <a href="http://www.cs.ufg.br" target="_blank" rel="nofollow noopener">www.cs.ufg.br</a>. Os valores da taxa de participação são de R$ 90 para ensino médio e R$ 150 para formação superior.  </span></div>
<div></div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">O <strong>concurso </strong>da<strong> UFG 2018</strong> será constituído de prova objetiva, avaliação teórico-prática com caráter discursivo e prova prática. </span></div>
<div></div>
<div><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">A prova objetiva será composta por questões de múltipla escolha que versarão sobre as disciplinas de língua portuguesa, matemática, informática e/ou conhecimentos específicos. Ela será aplicada na data prevista de 8 de abril, em locais e horários a serem publicados no site da <strong>UFG</strong> em momento oportuno. </span></div>
<p>&nbsp;</p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Fonte: JC Concursos </span></p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - https://www.hupso.com/share/ --><a class="hupso_counters" href="https://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/lang/pt/share-small.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","pinterest");var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="Concursos abertos para saúde, educação e segurança em GO e DF";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div>									</div>
										<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://jaraguanoticia.com.br/tag/concurso-publico" rel="tag">concurso público</a>	</div>
								</article>
															</div>
							<div class="post-related">

	<h4 class="section-heading multi-tab">

					<a href="#relatedposts_967531951_1" class="main-link active"
			   data-toggle="tab">
				<span
					class="h-text related-posts-heading">você pode gostar também</span>
			</a>
			<a href="#relatedposts_967531951_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_967531951_2">
				<span
					class="h-text related-posts-heading">Mais do autor</span>
			</a>
		
	</h4>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_967531951_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-1459 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://jaraguanoticia.com.br/destaque">Destaque</a></span></div>				<a  title="Temer foi convocado pelo PMDB para articular contra Caiado" data-src="http://jaraguanoticia.com.br/wp-content/uploads/2018/02/temer-caiado-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/jaraguanoticia.com.br\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;temer-caiado-210x136.jpg&quot;,&quot;279&quot;:&quot;temer-caiado-279x220.jpg&quot;,&quot;357&quot;:&quot;temer-caiado-357x210.jpg&quot;,&quot;750&quot;:&quot;temer-caiado-750x406.jpg&quot;}}"					class="img-holder" href="http://jaraguanoticia.com.br/temer-foi-convocado-pelo-pmdb-para-articular-contra-caiado.html"></a>

							</div>
				<h2 class="title">
			<a href="http://jaraguanoticia.com.br/temer-foi-convocado-pelo-pmdb-para-articular-contra-caiado.html" class="post-title post-url">
				Temer foi convocado pelo PMDB para articular contra Caiado			</a>
		</h2>
		
	</article>
	<article class="post-1454 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://jaraguanoticia.com.br/destaque">Destaque</a></span></div>				<a  title="Professor processado pela OAB pode ter defensor nomeado pela Justiça" data-src="http://jaraguanoticia.com.br/wp-content/uploads/2018/02/oab-jaragua-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/jaraguanoticia.com.br\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;oab-jaragua-210x136.jpg&quot;,&quot;279&quot;:&quot;oab-jaragua-279x220.jpg&quot;,&quot;357&quot;:&quot;oab-jaragua-357x210.jpg&quot;}}"					class="img-holder" href="http://jaraguanoticia.com.br/professor-processado-pela-oab-pode-ter-defensor-nomeado-pela-justica.html"></a>

							</div>
				<h2 class="title">
			<a href="http://jaraguanoticia.com.br/professor-processado-pela-oab-pode-ter-defensor-nomeado-pela-justica.html" class="post-title post-url">
				Professor processado pela OAB pode ter defensor nomeado pela Justiça			</a>
		</h2>
		
	</article>
	<article class="post-1449 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://jaraguanoticia.com.br/destaque">Destaque</a></span></div>				<a  title="Sociedade cobra e Prefeitura fará Carnaval com gastos reduzidos" data-src="http://jaraguanoticia.com.br/wp-content/uploads/2018/02/carnaval-jaragua2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/jaraguanoticia.com.br\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;carnaval-jaragua2-210x136.jpg&quot;,&quot;279&quot;:&quot;carnaval-jaragua2-279x220.jpg&quot;,&quot;357&quot;:&quot;carnaval-jaragua2-357x210.jpg&quot;,&quot;750&quot;:&quot;carnaval-jaragua2-750x430.jpg&quot;}}"					class="img-holder" href="http://jaraguanoticia.com.br/sociedade-cobra-e-prefeitura-fara-carnaval-com-gastos-reduzidos.html"></a>

							</div>
				<h2 class="title">
			<a href="http://jaraguanoticia.com.br/sociedade-cobra-e-prefeitura-fara-carnaval-com-gastos-reduzidos.html" class="post-title post-url">
				Sociedade cobra e Prefeitura fará Carnaval com gastos reduzidos			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2016674073 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[1463],"ignore_sticky_posts":1,"category__in":[2,4]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d3e3676"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2016674073"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2016674073" title="Próximo">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_967531951_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_967531951_2">
			<script>var bs_deferred_loading_bsd_relatedposts_967531951_2 = '{"query":{"paginate":"next_prev","count":3,"author":1,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7d789eb"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="search-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_search"><form role="search" method="get" class="search-form clearfix" action="http://jaraguanoticia.com.br">
	<input type="search" class="search-field"
	       placeholder="Pesquisa..."
	       value="" name="s"
	       title="Procurar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
</div><div id="text-3" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><embed src="http://jaraguanoticia.com.br/wp-content/uploads/2018/01/BANNER-VETERINARIA2.jpg" /><embed /></p>
</div>
		</div><div id="bs-mix-listing-3-2-4" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_bs-mix-listing-3-2">			<div class="pagination-animate    bs-listing
			bs-listing-listing-mix-3-2 bs-listing-single-tab">
						<h3 class="section-heading main-term-3">

				
											<a href="http://jaraguanoticia.com.br/seguranca-e-justica" class="main-link">
							<span
								class="h-text main-term-3"> Segurança e Justiça</span>
						</a>
					
				
			</h3>
					<div class="bs-pagination-wrapper main-term-3 next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-2 clearfix ">
		<div class="row-1">
							<div class="listing listing-grid-1 clearfix columns-1">
						<article class="post-1454 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-2">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://jaraguanoticia.com.br/destaque">Destaque</a></span></div>				<a  title="Professor processado pela OAB pode ter defensor nomeado pela Justiça" data-src="http://jaraguanoticia.com.br/wp-content/uploads/2018/02/oab-jaragua-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/jaraguanoticia.com.br\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;oab-jaragua-210x136.jpg&quot;,&quot;279&quot;:&quot;oab-jaragua-279x220.jpg&quot;,&quot;357&quot;:&quot;oab-jaragua-357x210.jpg&quot;}}"					class="img-holder" href="http://jaraguanoticia.com.br/professor-processado-pela-oab-pode-ter-defensor-nomeado-pela-justica.html"></a>

							</div>
				<h2 class="title">
			<a href="http://jaraguanoticia.com.br/professor-processado-pela-oab-pode-ter-defensor-nomeado-pela-justica.html" class="post-title post-url">
				Professor processado pela OAB pode ter defensor nomeado pela Justiça			</a>
		</h2>
					<div class="post-summary">
				Professor teria dito em redes sociais que alguns advogados de Jaraguá eram de "porta de cadeia", o que motivou a&hellip;			</div>
		
	</article>
				</div>
						</div>
					<div class="row-2">
					<div class="listing listing-thumbnail listing-tb-2 clearfix columns-2">
	<article class="post-1444 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://jaraguanoticia.com.br/destaque">Destaque</a></span></div>				<a  title="Homem é preso com mais de 370 quilos de maconha em Uruana" data-src="http://jaraguanoticia.com.br/wp-content/uploads/2018/02/droga-uruana-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/jaraguanoticia.com.br\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;droga-uruana-86x64.jpeg&quot;,&quot;210&quot;:&quot;droga-uruana-210x136.jpeg&quot;,&quot;279&quot;:&quot;droga-uruana-279x220.jpeg&quot;,&quot;357&quot;:&quot;droga-uruana-357x210.jpeg&quot;,&quot;750&quot;:&quot;droga-uruana-750x430.jpeg&quot;}}"					class="img-holder" href="http://jaraguanoticia.com.br/homem-e-preso-com-mais-de-370-quilos-de-maconha-em-uruana.html"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="http://jaraguanoticia.com.br/homem-e-preso-com-mais-de-370-quilos-de-maconha-em-uruana.html" title="Homem é preso com mais de 370 quilos de maconha em Uruana">
			<span class="post-title">
				Homem é preso com mais de 370 quilos de maconha em Uruana			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-1419 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://jaraguanoticia.com.br/destaque">Destaque</a></span></div>				<a  title="Polícia Civil apreende mais de 500 mil em etiquetas falsas" data-src="http://jaraguanoticia.com.br/wp-content/uploads/2018/01/pirataria-jaragua2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/jaraguanoticia.com.br\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pirataria-jaragua2-86x64.jpg&quot;,&quot;210&quot;:&quot;pirataria-jaragua2-210x136.jpg&quot;,&quot;279&quot;:&quot;pirataria-jaragua2-279x220.jpg&quot;,&quot;357&quot;:&quot;pirataria-jaragua2-357x210.jpg&quot;,&quot;750&quot;:&quot;pirataria-jaragua2-750x430.jpg&quot;}}"					class="img-holder" href="http://jaraguanoticia.com.br/policia-civil-apreende-mais-de-500-mil-em-etiquetas-falsas.html"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="http://jaraguanoticia.com.br/policia-civil-apreende-mais-de-500-mil-em-etiquetas-falsas.html" title="Polícia Civil apreende mais de 500 mil em etiquetas falsas">
			<span class="post-title">
				Polícia Civil apreende mais de 500 mil em etiquetas falsas			</span>
		</a>
		</h2>	</div>
</article>
	</div>
				</div>
				</div>
		</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_1007899695 = '{"query":{"category":"3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","paginate":"next_prev","pagination-show-label":"1","columns":1,"override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"}},"type":"bs_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","query-main-term":"3","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"_bs_pagin_token":"dd5358a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1007899695"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1007899695" title="Próximo">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 De 29</span>
			</div>			</div>
			</div><div id="bs-modern-grid-listing-4-3" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_bs-modern-grid-listing-4">			<div class="pagination-animate    bs-listing
			bs-listing-modern-grid-listing-4 bs-listing-single-tab">
						<h3 class="section-heading main-term-5">

				
											<a href="http://jaraguanoticia.com.br/saude" class="main-link">
							<span
								class="h-text main-term-5"> Saúde</span>
						</a>
					
				
			</h3>
			<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-5 slider bs-slider-first-item bs-slider-item bs-items-2">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix slider-overlay-simple-gr columns-1">
		<article class="post-1281 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-2">
		<div class="item-content">
			<a  title="Fiação e buracos estão no caminho dos feirantes e consumidores" data-src="http://jaraguanoticia.com.br/wp-content/uploads/2018/01/feira-livre-jaragua-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/jaraguanoticia.com.br\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;feira-livre-jaragua-180x217.jpg&quot;,&quot;267&quot;:&quot;feira-livre-jaragua-267x322.jpg&quot;,&quot;368&quot;:&quot;feira-livre-jaragua-368x445.jpg&quot;}}"				class="img-cont" href="http://jaraguanoticia.com.br/fiacao-e-buracos-estao-no-caminho-dos-feirantes-e-consumidores.html"></a>
			<div class="term-badges floated"><span class="term-badge term-2"><a href="http://jaraguanoticia.com.br/destaque">Destaque</a></span></div>			<div class="content-container">
								<h2 class="title">
					<a href="http://jaraguanoticia.com.br/fiacao-e-buracos-estao-no-caminho-dos-feirantes-e-consumidores.html" class="post-url post-title">
						Fiação e buracos estão no caminho dos feirantes e consumidores					</a>
				</h2>
							</div>
		</div>
	</article>
	</div>
			</div>
				<div class="bs-pagination-wrapper main-term-5 slider  bs-slider-item bs-items-2">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix slider-overlay-simple-gr columns-1">
		<article class="post-1092 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-2">
		<div class="item-content">
			<a  title="Vereador reage e Hospital Estadual reabre as portas em Jaraguá" data-src="http://jaraguanoticia.com.br/wp-content/uploads/2017/12/vereador-breno-leite3-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/jaraguanoticia.com.br\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;vereador-breno-leite3-180x217.jpg&quot;,&quot;267&quot;:&quot;vereador-breno-leite3-267x322.jpg&quot;,&quot;368&quot;:&quot;vereador-breno-leite3-368x445.jpg&quot;}}"				class="img-cont" href="http://jaraguanoticia.com.br/vereador-reage-e-hospital-estadual-reabre-as-portas-em-jaragua.html"></a>
			<div class="term-badges floated"><span class="term-badge term-2"><a href="http://jaraguanoticia.com.br/destaque">Destaque</a></span></div>			<div class="content-container">
								<h2 class="title">
					<a href="http://jaraguanoticia.com.br/vereador-reage-e-hospital-estadual-reabre-as-portas-em-jaragua.html" class="post-url post-title">
						Vereador reage e Hospital Estadual reabre as portas em Jaraguá					</a>
				</h2>
							</div>
		</div>
	</article>
	</div>
			</div>
		<div class="bs-slider-controls main-term-5"></div></div>			</div>
			</div><div id="bs-modern-grid-listing-4-4" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_bs-modern-grid-listing-4">			<div class="pagination-animate    bs-listing
			bs-listing-modern-grid-listing-4 bs-listing-single-tab">
						<h3 class="section-heading main-term-4">

				
											<a href="http://jaraguanoticia.com.br/educacao" class="main-link">
							<span
								class="h-text main-term-4"> Educação</span>
						</a>
					
				
			</h3>
			<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-4 slider bs-slider-first-item bs-slider-item bs-items-2">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix slider-overlay-simple-gr columns-1">
		<article class="post-1463 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-2">
		<div class="item-content">
			<a  title="Concursos abertos para saúde, educação e segurança em GO e DF" data-src="http://jaraguanoticia.com.br/wp-content/uploads/2018/02/CONCURSO-DF2-368x431.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/jaraguanoticia.com.br\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;CONCURSO-DF2-180x217.jpg&quot;,&quot;267&quot;:&quot;CONCURSO-DF2-267x322.jpg&quot;,&quot;368&quot;:&quot;CONCURSO-DF2-368x431.jpg&quot;}}"				class="img-cont" href="http://jaraguanoticia.com.br/concursos-abertos-para-saude-educacao-e-seguranca-em-go-e-df.html"></a>
			<div class="term-badges floated"><span class="term-badge term-2"><a href="http://jaraguanoticia.com.br/destaque">Destaque</a></span></div>			<div class="content-container">
								<h2 class="title">
					<a href="http://jaraguanoticia.com.br/concursos-abertos-para-saude-educacao-e-seguranca-em-go-e-df.html" class="post-url post-title">
						Concursos abertos para saúde, educação e segurança em GO e DF					</a>
				</h2>
							</div>
		</div>
	</article>
	</div>
			</div>
				<div class="bs-pagination-wrapper main-term-4 slider  bs-slider-item bs-items-2">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix slider-overlay-simple-gr columns-1">
		<article class="post-1329 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-2">
		<div class="item-content">
			<a  title="Procon de Jaraguá alerta sobre o preço de material escolar" data-src="http://jaraguanoticia.com.br/wp-content/uploads/2018/01/procon-jaragua-go-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/jaraguanoticia.com.br\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;procon-jaragua-go-180x217.jpg&quot;,&quot;267&quot;:&quot;procon-jaragua-go-267x322.jpg&quot;,&quot;368&quot;:&quot;procon-jaragua-go-368x445.jpg&quot;}}"				class="img-cont" href="http://jaraguanoticia.com.br/procon-de-jaragua-alerta-sobre-o-preco-de-material-escolar.html"></a>
			<div class="term-badges floated"><span class="term-badge term-2"><a href="http://jaraguanoticia.com.br/destaque">Destaque</a></span></div>			<div class="content-container">
								<h2 class="title">
					<a href="http://jaraguanoticia.com.br/procon-de-jaragua-alerta-sobre-o-preco-de-material-escolar.html" class="post-url post-title">
						Procon de Jaraguá alerta sobre o preço de material escolar					</a>
				</h2>
							</div>
		</div>
	</article>
	</div>
			</div>
		<div class="bs-slider-controls main-term-4"></div></div>			</div>
			</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2018 - Jaraguá Notícia - Goiás. Todos os Direitos Reservados 2008.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Desenvolvido por: <a href="http://jaraguanoticia.com.br">Jaraguá Notícia</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-36306684-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script> <script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/jaraguanoticia.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/jaraguanoticia.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/jaraguanoticia.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1' defer='defer'></script>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1' defer='defer'></script>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.actions.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.carousel.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.kenburn.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.layeranimation.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.migration.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.navigation.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.parallax.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.slideanims.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.video.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://jaraguanoticia.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' async="async" src='http://jaraguanoticia.com.br/wp-content/bs-booster-cache/81b83427cce3460a5efe947abcca3595.js?ver=4.9.2'></script>

</body>
</html>